Torna Indietro   ExAequoItalia Forums > Community >
Webmaster
Lista Utenti Segna Forum Come Letti

Avvisi

Webmaster
Per ogni segnalazione su errori, bugs o nuovi suggerimenti inerenti al Sito/Forum.

Rispondi
 
Strumenti Discussione ModalitÓ Visualizzazione
Vecchio 25-03-13, 20:50   #1
Shu Dragneel
 
Data Registrazione: Mar 2013
LocalitÓ: Ronco Brescia
Messaggi: 9
Predefinito Registrazione

quando mi son registrato al forum chiedeva il chapta (credo si scriva cosi) e dopo pochi secondi da quando caricavo la pagina spariva!

credo di esser quasi impazzito nell'impresa di far andare la registrazione, se potesse essere sistemato o almeno potete dirmi se Ŕ un problema mio!

Mahtane! (ci sentiamo)
Shu Dragneel Ŕ offline   Rispondi Con Citazione
Vecchio 26-03-13, 01:59   #2
Fox
 
L'avatar di Fox
 
Data Registrazione: Jun 2009
Messaggi: 3,659
Predefinito

Grazie gli do' un'occhiata
__________________
Configurazione PC
( Click to show/hide )
Case: Corsair 750D. Mobo: Asus Z87-K. CPU: Intel Core i7 4770K. RAM: Corsair Vengeance DDR3 1600MHz 16GB. GPU: Strix 980Ti. Monitor: Benq XL2420Z. Keyboard: Corsair Strafe. Mouse: Logitec G502. Mousepad: Steelseries QCK+.
Fox Ŕ offline   Rispondi Con Citazione
Rispondi


Utenti Attualmente Attivi Che Stanno Visualizzando Questa Discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti Discussione
ModalitÓ Visualizzazione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB Ŕ Attivato
Le faccine sono Attivato
Il codice [IMG] Ŕ Attivato
Il codice HTML Ŕ Disattivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 22:15.


Design By: Miner Skinz.com
Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.